Esta licitação já encerrou em 26/10/2026
O prazo para envio de propostas passou. Os dados abaixo continuam disponíveis como referência histórica do edital.
Oportunidades abertas em Salvador/BA
Locação de Máquinas e Equipamentos
Detalhes do Órgão
Informações Adicionais
Pesquisando esta prefeitura? Veja o painel completo da Prefeitura de Salvador — saúde fiscal, licitações abertas e opiniões reais de fornecedores.
Itens desta Licitação (3)
| Item | Descrição detalhada | Qtd. | Unid. | Valor Ref. |
|---|---|---|---|---|
| 1962485 |
LOCACAO DE CENTRAL TELEFONICA, tipo 1, com homologacao da Anatel, suporte a 2 contas SIP, display deLOCACAO DE CENTRAL TELEFONICA, tipo 1, com homologacao da Anatel, suporte a 2 contas SIP, display de 132 x 64 com backlight, modos handset, viva-voz e headset com entradas distintas, filtragem de ruido, suporte de mesa em dois angulos, indicacao de mensagens de voz em espera, teclas de funcao programavel DSS, sincronizacao de tempo de rede e compatibilidade com headset EHS, o equipamento deve suportar Action URL, Active URI, chamada em espera/retomada, identificacao de chamadas no display, conferencia de 3 vias, 2 portas 10/100M, suporte a IPv6, IP estático, DHCP, autenticacao 802.1x e OpenVPN, alem de recursos de VLAN, LLDP, QoS, RTCP-XR e VQ-RTCPXR, compativel com SIP v1 e SIP 2.0, codecs G.711a/u, G.726 e G.729A/B, deteccao de atividade de voz (VAD), geracao de ruido de conforto (CNG), cancelador de perda de pacote (PLC) e suporte a DTMF In-band, Out-of-Band, RFC 2833 e SIP INFO, inclui suporte a autoprovisionamento via FTP, TFTP, HTTP, HTTPS e PnP, exportacao/importacao de configuracao por interface web, LED de indicacao de chamada e mensagem, 5 teclas de navegacao programaveis e 6 teclas de facilidades (transferencia, mensagem, headset, redial, mute e viva-voz). |
53.0000 | Un | R$ 13,00 |
| 1962493 |
LOCACAO DE CENTRAL TELEFONICA, tipo 2, com homologacao da Anatel, suporte a 2 contas SIP, display deLOCACAO DE CENTRAL TELEFONICA, tipo 2, com homologacao da Anatel, suporte a 2 contas SIP, display de 132 x 64 com backlight, modos handset, viva-voz e headset com entradas distintas, filtragem de ruido, suporte de mesa em dois angulos, indicacao de mensagens de voz em espera, teclas de funcao programavel DSS, sincronizacao de tempo de rede e compatibilidade com headset EHS, o equipamento deve suportar Action URL, Active URI, chamada em espera/retomada, identificacao de chamadas no display, conferencia de 3 vias, 2 portas 10/100M com PoE integrado, suporte a IPv6, IP estatico, DHCP, autenticacao 802.1x e OpenVPN, alem de recursos de VLAN, LLDP, QoS, RTCP-XR e VQ-RTCPXR, compativel com SIP v1 e SIP 2.0, codecs G.711a/u, G.726 e G.729A/B, deteccao de atividade de voz (VAD), geracao de ruido de conforto (CNG), cancelador de perda de pacote (PLC) e suporte a DTMF In-band, Out-of-Band, RFC 2833 e SIP INFO, inclui suporte a autoprovisionamento via FTP, TFTP, HTTP, HTTPS e PnP, exportacao/importacao de configuracao por interface web, LED de indicacao de chamada e mensagem, 5 teclas de navegacao programaveis e 6 teclas de facilidades (transferencia, mensagem, headset, redial, mute e viva-voz). |
149.0000 | Un | R$ 21,00 |
| 1962515 |
LOCACAO DE CENTRAL TELEFONICA, tipo 3, com homologacao da Anatel, suporte a 10 contas SIP, duas inteLOCACAO DE CENTRAL TELEFONICA, tipo 3, com homologacao da Anatel, suporte a 10 contas SIP, duas interfaces Gigabit e PoE incorporado, o equipamento deve contar com display colorido sensivel ao toque de 800 x 480 pixels com retroiluminacao, suporte a headset e EHS, compatibilidade com aparelhos auditivos (HAC), teclas DSS de um toque, teclas de controle de volume e 7 teclas de funcao (espera, transferencia, mensagem, fone de ouvido, mudo, rediscagem e viva-voz), sendo iluminadas as teclas para silenciar, fone de ouvido e viva-voz, deve possuir audio em alta definicao (voz HD), suporte a codecs G.711µ, G.711A, G.723.1, G.729, G.729A e G.729B, DTMF em banda, fora de banda (RFC 2833) e SIP INFO, alem de VAD, CNG e PLC, o modelo deve suportar SIP v1 (RFC 2543) e v2 (RFC 3261), redundancia de servidor de chamadas, transversal de NAT via STUN, sincronizacao de data/hora por SNTP, QoS com marcacao 802.1p/Q (VLAN) e DSCP ToS de Camada 3, alem de seguranca avancada com TLS 1.3, OpenVPN, IEEE 802.1X, VPN L2TP, IPv6, LLDP, CDP, DHCP e ICE. |
42.0000 | Un | R$ 81,00 |
Edital e Documentos (1)
Acompanhe licitações de Locação de Equipamentos em BA — novas todos os dias.
Quer acompanhar este edital e encontrar mais oportunidades?
Grátis. Usa junto com o que você já tem. Acha o que os outros não acham.
Na MABUS, o buscador de licitações e o Kanban de gestão são 100% gratuitos — para sempre. O que concorrentes cobram R$ 179/mês, aqui é de graça.
Sem cartão de crédito. Sem teste grátis. É grátis de verdade.
Já tem conta? Fazer login
Perguntas Frequentes sobre esta Licitação
Qual o valor estimado desta licitação?
O valor estimado desta licitação publico pelo órgão PROCURADORIA GERAL DO ESTADO é de R$ 64.980,00 .
Até quando posso enviar minha proposta?
A data de encerramento pode estar nos arquivos do edital, sugerimos baixar o edital para confirmar.
Onde fica o órgão responsável (Onde entregar)?
A licitação pertence a PROCURADORIA GERAL DO ESTADO na cidade de Salvador (BA).